<!doctype html>
<html>
<head>
    <title>Свалка опасных литиевых батарей обнаружена на охраняемой природной территории в Иркутске</title>
    <meta charset="UTF-8" />
    <meta name="language" content="RU" />
    <meta name="robots" content="index,follow" />
    <meta name="keywords" content="окружающая среда, загрязнения, Иркутская область Сибирь, политика, экономика, происшествия, общество, первые лица, конфликты" />
    <meta name="description" content="Уголовное дело возбуждено в Иркутске по факту загрязнения почв охраняемой природной территории. Там была обнаружена свалка литиевых батарей. Тайга.инфо - информационно-аналитическое издание об общественно-политических, экономических и культурных событиях и тенденциях в Сибирском федеральном округе. Отставки и назначения. Корпоративные конфликты. Главные премьеры и фестивали." />
    <meta name="designer" content="Chaikin Evgenii: www.fater.ru" />
    <script src="/cdn-cgi/apps/head/ljCkvMDmV113SVUV16oICQ_U7FE.js"></script><link rel="icon" href="https://tayga.info/favicon.ico" type="image/x-icon" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <meta name="yandex-verification" content="59ea2f2fd8529b31" />
    <meta name="yandex-verification" content="177765d3d70b7c63" />
    <meta name="f101694fda627237c8c7a21bba572970" content="1b617f19a9fb46e8293081ef166f59ed">
    <meta name="cmsmagazine" content="38d2170328e981e4d60ee986faaa509f" />
    <meta name="Proverka" content="Gogetlinks1777" />
    <link rel="icon" type="image/png" sizes="80x80" href="/media/images/logo/emblem-80-80.png">
    <link rel="icon" type="image/png" sizes="90x90" href="/media/images/logo/emblem-90-90.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/media/images/logo/emblem-96-96.png">
    <link rel="icon" type="image/png" sizes="100x100" href="/media/images/logo/emblem-100-100.png">
    <link rel="icon" type="image/png" sizes="196x196" href="/media/images/logo/emblem-196-196.png">
    <link rel="icon" type="image/png" sizes="228x228" href="/media/images/logo/emblem-228-228.png">
    <link rel="icon" type="image/png" sizes="256x256" href="/media/images/logo/emblem-256-256.png">
    <link rel="apple-touch-icon" sizes="57x57" href="/media/images/logo/emblem-57-57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/media/images/logo/emblem-60-60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/media/images/logo/emblem-72-72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/media/images/logo/emblem-76-76.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/media/images/logo/emblem-144-144.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/media/images/logo/emblem-120-120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/media/images/logo/emblem-152-152.png">
    <link rel="alternate" type="application/rss+xml" title="RSS Feed / Tayga.info" href="https://tayga.info/rss" />
    <link rel="stylesheet" href="https://tayga.info/media/bower/bootstrap/dist/css/bootstrap.min.css" />
    <link rel="stylesheet" href="https://tayga.info/media/bower/bootstrap/dist/css/bootstrap-theme.min.css" />
    <link rel="stylesheet" href="https://tayga.info/media/bower/jquery-scrolltotop/dist/jquery.scrolltotop.min.css" />
    <link rel="stylesheet" href="https://tayga.info/media/bower/jquery-modalfly/dist/jquery.modalfly.min.css">
    <link rel="stylesheet" href="https://tayga.info/css/design.css?51"/>
    <link rel="stylesheet" href="https://tayga.info/css/v6.css?15"/>
    <link rel="stylesheet" href="https://tayga.info/css/banner-sticky.css?3"/>
    <script src="https://tayga.info/media/lib/jquery/1.12.4.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/vue/3.0.11/vue.global.js"
            crossorigin="anonymous"
            referrerpolicy="no-referrer"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/axios/0.21.1/axios.min.js"
            crossorigin="anonymous"
            referrerpolicy="no-referrer"></script>
    <script src="https://tayga.info/media/bower/bootstrap/dist/js/bootstrap.min.js"></script>
    <script src="https://tayga.info/media/bower/jquery-scrolltotop/dist/jquery.scrolltotop.min.js"></script>
    <script src="https://tayga.info/media/bower/jquery-modalfly/src/jquery.modalfly.js"></script>
    <script src="https://tayga.info/js/site.js?46"></script>
    <script src="https://tayga.info/js/mainMenu.js?8"></script>
    <script src="https://vk.com/js/api/share.js?90"></script>
    <!--[if lt IE 9]>
    <script src="https://scottjehl.github.io/Respond/dest/respond.src.js"></script>
    <![endif]-->
    <!-- css3-mediaqueries.js for IE less than 9 -->
    <!--[if lt IE 9]>
    <script src="//css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    <![endif]-->

    <!--LiveInternet counter-->
    <script>
    new Image().src = "//counter.yadro.ru/hit?r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";h"+escape(document.title.substring(0,150))+
        ";"+Math.random();
    </script>
    <!--/LiveInternet-->

    
    <link rel="manifest" href="/manifest.json" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "d096f926-ae0a-4b7a-a5e4-1c932c5e4079",
                safari_web_id: 'web.onesignal.auto.3d5e9a66-9429-4fce-a7e3-61aa58d6c253',
            });
        });
    </script>
    
    
    <script async src="https://cdn.onthe.io/io.js/xvJDZtAdWU3t"></script>

    <meta property="og:url" content="https://tayga.info/176657" />
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="Tayga.info" />
    <meta property="og:title" content="Свалка опасных литиевых батарей обнаружена на охраняемой природной территории в Иркутске" />
    <meta property="og:description" content="Уголовное дело возбуждено в Иркутске по факту загрязнения почв охраняемой природной территории. Там была обнаружена свалка литиевых батарей." />
    <meta property="og:image" content="https://tayga.info/media/images/news/176/176657/thumb.jpg" />
    <meta property="og:image:width" content="450" />
    <meta property="og:image:height" content="300" />
    <meta property="og:app_id" content="1985351305034448" />
    <link rel="canonical" href="https://tayga.info/176657" />
    <script src="https://yastatic.net/pcode/adfox/loader.js"></script>
    <script src="https://tayga.info/js/news.js?5"></script>



    <link href="https://tayga.info/media/lib/fotorama/4.6.4/fotorama.min.css" rel="stylesheet">
    <script src="https://tayga.info/media/lib/fotorama/4.6.4/fotorama.min.js"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-4113808-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-4113808-1');
    </script>

    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-1773748611323023",
            enable_page_level_ads: true
        });
    </script>


    <script async src="https://yandex.ru/ads/system/header-bidding.js"></script>
    <script type="text/javascript" src="https://ads.digitalcaramel.com/js/tayga.info.js"></script>
    <script>window.yaContextCb = window.yaContextCb || []</script>
    <script src="https://yandex.ru/ads/system/context.js" async></script>
</head>
<body>


<div id="header">
    <div class="header" :style="{'top': headerTopPosition}" ref="top">
        <div ref="headerBanner" class="header__container header__container__banner">
            <div id="banner_14"></div>
            <div id="banner_15"></div>
        </div>
        
        <div class="header__container header__top" ref="header">
            <div class="header__top__logo-block">
                <a href="https://tayga.info"
                   class="header__top__logo"
                   title="Tayga.info - главные новости Сибири"
                ></a>
            </div>
            <div class="header__top__center-block">
                <a href="https://support.tayga.info/campaign/donate/"
                   class="header__link header__link__donate"
                   target="_blank">
                    Поддержать
                </a>
                <a href="javascript:" class="header__link header__link__search" @click="toggleSearchBlock">
                    <span></span>
                </a>
                <div class="header__search-block" :class="{'header__search-block-visible': isSearchBlockOpened}">
                    <form action="https://tayga.info/search" method="get">
                        <input type="hidden" name="order" value="date"/>
                        <input class="header__search-block__field" type="text" name="query"
                               placeholder="Искать на сайте...">
                        <input class="header__search-block__button" type="submit" value="Поиск"/>
                    </form>
                </div>
            </div>
            <div>
                <div
                    class="header__top__button"
                    @click="toggleMainMenu"
                    :class="{'header__top__button-hover': isMainMenuOpened}">
                    <span></span>
                    <span></span>
                </div>
            </div>
        </div>
        <div class="header__container header__menu-default"
             :class="{'header__menu-show': isMainMenuOpened}">
            <div class="header__menu__body" ref="mainMenuBlock">
                <div class="header__menu__body__overflow">
                    <a href="https://support.tayga.info/campaign/donate/"
                       class="donate-link-menu"
                       target="_blank"
                    >Поддержать</a>
                </div>
                <div class="header__menu__body__rubrics">
                    <div class="header__menu__body__section-title">Рубрики</div>
                    <div class="header__menu__body__rubrics__body">
                        <a href="https://tayga.info/rubric/1">Политика</a>
                        <a href="https://tayga.info/rubric/2">Экономика</a>
                        <a href="https://tayga.city" style="color: #f6985a" target="_blank">Недвижимость</a>
                        <a href="https://tayga.info/rubric/3">Строительство</a>
                        <a href="https://tayga.info/rubric/4">Общество</a>
                        <a href="https://tayga.info/rubric/5">Культура</a>
                        <a href="https://tayga.info/rubric/6">Происшествия</a>
                        <a href="https://tayga.info/type/2">Пресса</a>
                        <a href="https://tayga.info/type/3">Документы</a>
                        <a href="https://tayga.info/multimedia">Мультимедиа</a>
                        <a href="https://tayga.info/type/5">Мнения</a>
                        <a href="https://tayga.info/region">Регионы</a>
                        <a href="https://tayga.info/tag/13">Страна</a>
                        <a href="https://tayga.info/archive" rel="nofollow"
                           title="Говорит и показывает Тайга">Архив Тайга.ТВ</a>
                    </div>
                    <div class="header__menu__body__search-block">
                        <form action="https://tayga.info/search" method="get">
                            <input type="hidden" name="order" value="date"/>
                            <input class="header__menu__body__search-block__field" type="text" name="query"
                                   placeholder="Искать на сайте...">
                            
                            
                        </form>

                    </div>
                    <div class="header__menu__body__rubrics__social">
                        <a href="https://tayga.info/suggest"
                           title="Предложить новость"
                           class="header__menu__button">
                            Предложить новость
                        </a>
                    </div>
                    <div class="header__menu__body__section-title"></div>
                    <div class="header__menu__body__rubrics__social header__menu__body__rubrics__social-right">
                        <a target="_blank" rel="nofollow" href="https://zen.yandex.ru/tayga.info"
                           title="Читайте нас на Yandex Zen"
                           class="header__menu__socialIcons header__menu__socialIcons__yandexZen">
                        </a>
                        <a href="https://tayga.info/rss" title="RSS канал"
                           class="header__menu__socialIcons header__menu__socialIcons__rss">
                        </a>
                        <a target="_blank" rel="nofollow" href="https://twitter.com/taygainfo" title="Трансляция в Twitter" class="header__menu__socialIcons header__menu__socialIcons__twitter">
                        </a>
                        <a target="_blank" rel="nofollow" href="https://vk.com/taygainfo" title="Группа ВКонтакте" class="header__menu__socialIcons header__menu__socialIcons__vk">
                        </a>
                        <a target="_blank" rel="nofollow" href="https://facebook.com/tayga.info" title="Группа в Facebook" class="header__menu__socialIcons header__menu__socialIcons__facebook">
                        </a>
                        <a target="_blank" rel="nofollow" href="https://www.youtube.com/user/taygavideo" title="Канал на YouTube" class="header__menu__socialIcons header__menu__socialIcons__youtube">
                        </a>
                        <a rel="nofollow" href="tg://resolve?domain=Taygainfo"
                           title="Канал в Telegram"
                           class="header__menu__socialIcons header__menu__socialIcons__telegram">
                        </a>
                        <a target="_blank" rel="nofollow"
                           href="https://www.tiktok.com/@tayga.info?lang=ru-RU&is_copy_url=1&is_from_webapp=v1"
                           title="Канал TikTok"
                           class="header__menu__socialIcons header__menu__socialIcons__tiktok">
                        </a>
                    </div>
                    <div class="header__menu__body__section-title"></div>
                    <div>
                        <a href="https://tayga.info/adv" class="header__contacts-link">
                            Размещение рекламы и контактная информация
                        </a>
                    </div>
                </div>
                <div class="header__menu__body__info">
                    <div class="header__menu__body__section-title">Главные новости</div>
                    <div class="header__menu__body__info__block">
                        
                        
                        <div class="header__menu__body__info__block__announceTop">
                            <div><img src="https://tayga.info/media/images/news/176/176654/thumb.jpg"/></div>
                            <div>
                                <a href="https://tayga.info/176654"
                                   class="header__menu__body__info__block__link">
                                    Хроника текущих событий. Экономика, общество, политика. Выпуск 17
                                </a>
                            </div>
                        </div>
                        
                    </div>
                    <div class="header__menu__body__info__block__splitter"></div>
                                                                    <div class="header__menu__body__info__block">
                            <a href="176639" class="header__menu__body__info__block__link">
                                4 способа поймать дзен за рулем
                            </a>
                        </div>
                                                    <div class="header__menu__body__info__block__splitter"></div>
                                                                                            <div class="header__menu__body__info__block">
                            <a href="176658" class="header__menu__body__info__block__link">
                                Общественник рассказал об «абсурде» реформы маршрутной сети Новосибирска
                            </a>
                        </div>
                                                    <div class="header__menu__body__info__block__splitter"></div>
                                                                                            <div class="header__menu__body__info__block">
                            <a href="176653" class="header__menu__body__info__block__link">
                                Почему выросли цены и сколько сибиряки должны кредиторам. Числа недели
                            </a>
                        </div>
                                            
                </div>
            </div>
        </div>
    </div>
    <div class="header__bg" :class="{'header__bg-show': isMainMenuOpened}" @click="toggleMainMenu"></div>
    <div ref="headerIndent"></div>
</div>


<div class="container">

            
        <div class="banner-sticky__container" data-banner-type="internal">
            <div id="banner_18"></div>
            <div id="banner_19"></div>
        </div>
    
            <div class="banner-container">
            <div id="banner_1" class="hidden-xs"></div>
            <div id="banner_13" class="hidden-lg hidden-md hidden-sm"></div>
        </div>
    
    <div class="row">
        <div class="col-md-12 hidden-xs">
            <ul class="headline">
                                                        <li><a href="https://tayga.info/story/3401">Строительство в Новосибирске</a></li>
                                                            <li><span class="splitter"></span></li>
                                        <li><a href="https://tayga.info/story/3439">История Сибири</a></li>
                                                            <li><span class="splitter"></span></li>
                                        <li><a href="https://tayga.info/story/3801">Пандемия коронавируса</a></li>
                                                            <li><span class="splitter"></span></li>
                                        <li><a href="https://tayga.info/story/2407">Акции протеста в регионах Сибири</a></li>
                                                            <li><span class="splitter"></span></li>
                                        <li><a href="https://tayga.info/story/3900">Авария на шахте «Листвяжная» в Кузбассе</a></li>
                                                            <li><span class="splitter"></span></li>
                                        <li><a href="https://tayga.info/story/3777">Пытки в Сибири</a></li>
                                                            <li><span class="splitter"></span></li>
                                        <li><a href="https://tayga.info/story/3305">Новости науки</a></li>
                            </ul>
        </div>
    </div>

    <div class="hidden-sm header_vertical_splitter"></div>

    
        <div class="main-block">
                <div class="main-block__content">
                <h1 class="news_title">Свалка опасных литиевых батарей обнаружена на охраняемой природной территории в Иркутске</h1>

    <div class="news_content" data-io-article-url="https://tayga.info/176657">
                    <div class="news_image">
                                    <div class="title">
                                                    © epp.genproc.gov.ru/web/bmtp                                                
                    </div>
                                <img src="https://tayga.info/media/images/news/176/176657/thumb.jpg" alt="Свалка опасных литиевых батарей обнаружена на охраняемой природной территории в Иркутске" title="Свалка опасных литиевых батарей обнаружена на охраняемой природной территории в Иркутске" />
            </div>
        
        <span class="news_date">21 Мар 2022, 07:07</span>
        <h2 class="news_summary">Уголовное дело возбуждено в Иркутске по факту загрязнения почв охраняемой природной территории. Там была обнаружена свалка литиевых батарей.</h2>
        <p>Возбуждено уголовное дело по&nbsp;признакам преступления, предусмотренного ч. 2 ст.&nbsp;247 УК&nbsp;РФ (нарушение правил обращения экологически опасных веществ и&nbsp;отходов), сообщает&nbsp;СК по&nbsp;Иркутской области.<br></p>
<p>«На&nbsp;особо охраняемой природной территории местного значения „Птичья гавань“ незаконно были размещены отходы 2 класса опасности&nbsp;— литиевые батареи в&nbsp;количестве 10 тонн,&nbsp;— говорится в&nbsp;сообщении следствия. —&nbsp;Ущерб, причиненный почве в&nbsp;связи с&nbsp;загрязнением ее&nbsp;химическими веществами медью, цинком, серой, свинцом, оловом составил 1,3 млн рублей».</p>
<p>Дело возбуждено по&nbsp;материалам Байкальской природоохранной прокуратуры. По&nbsp;данным ведомства, на&nbsp;территории «Птичьей гавани» произрастают более 300 видов растений, обитают свыше 200 видов животных, многие из&nbsp;которых включены в&nbsp;Красные книги Российской Федерации и&nbsp;Иркутской области. </p>
<p>«Во&nbsp;исполнение представления, внесенного Западно-Байкальским межрайонным природоохранным прокурором, органом местного самоуправления принимаются меры к&nbsp;рекультивации загрязненной почвы, установке дополнительных информационных аншлагов, системы видеонаблюдения, усилению контроля за&nbsp;передвижением транспортных средств, подготовке программы развития»,&nbsp;— говорится в&nbsp;сообщении прокуратуры. </p>
<p> Территория полностью очищена от&nbsp;опасных отходов, добавили в ведомстве.&nbsp;</p>

        
        <div data-object="online_translation" data-id="176657"></div>
    </div>

    
    
    
            <div class="social-block">
            <div class="social-block__logo">
                <a href="https://t.me/Taygainfo" target="_blank">
                    <img src="https://tayga.info/design/img/social_icons/telegram_40x40.png"/>
                </a>
            </div>
            <div class="social-block__text">
                Подписывайтесь на наш канал в
                <a href="https://t.me/Taygainfo" target="_blank">Telegram:</a>
                <br/> только самые важные новости, мнения и интриги
            </div>
        </div>
        
    <br />

    <div class="row">
        <div class="col-sm-6 col-sm-push-6 text-right">
            
            <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
            <script src="//yastatic.net/share2/share.js"></script>
            <div class="ya-share2"
                 data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,pocket,telegram"
                 data-size="s"></div>
            
        </div>
        <div class="col-sm-6 col-sm-pull-6">
            <a href="javascript:" class="btn btn-default" data-object="show-tags" data-id="176657">Теги</a>
        </div>
    </div>

    <div data-object="tags-block" class="hidden">
        <div class="lds-spinner">
            <div></div>
            <div></div>
            <div></div>
            <div></div>
            <div></div>
            <div></div>
            <div></div>
            <div></div>
            <div></div>
            <div></div>
            <div></div>
            <div></div>
        </div>
    </div>

    <br>

    <div id="adfox_163602454814137548" class="hidden-sm hidden-xs"></div>
    <script>
        window.yaContextCb.push(()=>{
            Ya.adfoxCode.createAdaptive({
                ownerId: 260971,
                containerId: 'adfox_163602454814137548',
                params: {
                    p1: 'cpqro',
                    p2: 'gxmp'
                }
            }, ['desktop', 'tablet'], {
                tabletWidth: 830,
                phoneWidth: 480,
                isAutoReloads: false
            })
        })
    </script>
    <script>
        setInterval(function(){
            window.Ya.adfoxCode.reload('adfox_163602454814137548')
        }, 30000);
    </script>

    
    <div id="adfox_163602460585318080" class="hidden-md hidden-lg"></div>
    <script>
        window.yaContextCb.push(()=>{
            Ya.adfoxCode.create({
                ownerId: 260971,
                containerId: 'adfox_163602460585318080',
                params: {
                    p1: 'crdoz',
                    p2: 'gxmn'
                }
            })
        })
    </script>
    <script>
        setInterval(function(){
            window.Ya.adfoxCode.reload('adfox_163602460585318080')
        }, 30000);
    </script>

    <div class="top_line"><br /></div>

    <div id="banner_12" class="hidden"></div>

    <script async src="https://jsn.24smi.net/smi.js"></script>
    <div class="smi24__informer smi24__auto" data-smi-blockid="14392"></div>

    <!-- Yandex.RTB R-A-351267-1 -->
<div id="yandex_rtb_R-A-351267-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-351267-1",
                renderTo: "yandex_rtb_R-A-351267-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

    <br>

    <script async src="//ypnciu.com/1jal17921ivl/0pm03y8qh867vuq876pkye0tb.php"></script>
    <div data-la-block="da9ee80d-5649-449b-b7e7-18fe8fd69389"></div>

            <h3>Новости из рубрики:</h3>
        <div class="block-news-from-rubric__draggable">
            <div class="block-news-from-rubric__left_arrow"></div>
            <div class="block-news-from-rubric__right_arrow"></div>
            <div class="block-news-from-rubric" id="ball">
                                    <div class="block-news-from-rubric__container">
                        <a class="block-news-from-rubric__link"
                           href="https://tayga.info/176656"
                           style="background-image: url('https://tayga.info/media/images/news/176/176656/thumb.jpg')">
                            <div class="block-news-from-rubric__content">
                                <div class="block-news-from-rubric__text">
                                    Цеха загорелись в колонии в Красноярском крае
                                </div>
                            </div>
                        </a>
                    </div>
                                    <div class="block-news-from-rubric__container">
                        <a class="block-news-from-rubric__link"
                           href="https://tayga.info/176655"
                           style="background-image: url('https://tayga.info/media/images/news/176/176655/thumb.jpg')">
                            <div class="block-news-from-rubric__content">
                                <div class="block-news-from-rubric__text">
                                    Крыша гаража новосибирской больницы рухнула на машины медиков
                                </div>
                            </div>
                        </a>
                    </div>
                                    <div class="block-news-from-rubric__container">
                        <a class="block-news-from-rubric__link"
                           href="https://tayga.info/176654"
                           style="background-image: url('https://tayga.info/media/images/news/176/176654/thumb.jpg')">
                            <div class="block-news-from-rubric__content">
                                <div class="block-news-from-rubric__text">
                                    Хроника текущих событий. Экономика, общество, политика. Выпуск 17
                                </div>
                            </div>
                        </a>
                    </div>
                            </div>
        </div>
    
    <div id="infox_21402"></div>
    <script type="text/javascript">
        (function (w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function () {
                INFOX21402.renderTo("infox_21402");
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//rb.infox.sg/infox/21402";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(this, this.document, "infoxContextAsyncCallbacks21402");
    </script>

    <div id="unit_92223"><a href="http://smi2.ru/">Новости СМИ2</a></div>
    <script type="text/javascript" charset="utf-8">
        (function () {
            var sc = document.createElement('script');
            sc.type = 'text/javascript';
            sc.async = true;
            sc.src = '//smi2.ru/data/js/92223.js';
            sc.charset = 'utf-8';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sc, s);
        }());
    </script>
        </div>
        <div class="main-block__right">
            <div class="main-block__crop-block">
                <!-- RIGHT BLOCK -->
                
    <a href="https://tayga.info/bogatstvo_sibiri" target="_blank">
        <img src="/design/banner/bogatstvo_sibiri.gif" style="max-width: 100%">
    </a>
    <br>
    <br>

    
    <!-- OPINION BLOCK -->
<div class="panel_gray">
    <div class="panel-heading">Выбор редакции</div>
    <div class="panel-body">
        <a class="main_block_news2" href="https://tayga.info/176516">
                            <img src="https://tayga.info/media/images/news/176/176516/thumb.jpg" class="img-responsive"
                     alt="«Выгребла остатки из трех аптек»: новосибирцы пожаловались на перебои с инсулином" />
                        «Выгребла остатки из трех аптек»: новосибирцы пожаловались на перебои с инсулином
        </a>
    </div>
</div>
        
    <div class="banner-container">
    <div id="banner_9"></div>
</div>


        
    
    <div class="panel_gray">
    <div class="panel-heading">Последние материалы</div>
    <div class="panel-body">
                                <a class="main_block_news_left" href="https://tayga.info/176659">
                <div class="caption_date">
                    21 Мар, 10:20
                </div>
                Обыск начался у кузбасского журналиста Андрея Новашова
            </a>
                            <div class="horizontal_splitter"></div>
                                            <a class="main_block_news_left" href="https://tayga.info/176663">
                <div class="caption_date">
                    21 Мар, 09:31
                </div>
                Российский поставщик тары для молока поможет оставшимся без упаковок новосибирским производителям
            </a>
                            <div class="horizontal_splitter"></div>
                                            <a class="main_block_news_left" href="https://tayga.info/176662">
                <div class="caption_date">
                    21 Мар, 09:30
                </div>
                Новосибирские власти отложили отмену масочного режима
            </a>
                            <div class="horizontal_splitter"></div>
                                            <a class="main_block_news_left" href="https://tayga.info/176661">
                <div class="caption_date">
                    21 Мар, 09:17
                </div>
                14-летний подросток из Новосибирской области подозревается в ложных сообщениях о минировании
            </a>
                            <div class="horizontal_splitter"></div>
                                            <a class="main_block_news_left" href="https://tayga.info/176660">
                <div class="caption_date">
                    21 Мар, 08:21
                </div>
                Секс-работницы повысят цены на услуги в Красноярске
            </a>
                        </div>
</div>

    <div class="banner-container">
    <div id="banner_10"></div>
</div>
                                    <div class="hidden-xs">

                        <div class="title_block_2">Мы в Telegram</div>
<iframe src="https://tgwidget.com/widget/count/?id=59e4673783ba8887468b4567"
        frameborder="0" scrolling="no" horizontalscrolling="no" verticalscrolling="no"
        width="160px" height="50px" async></iframe>

                        <div class="title_block_2">Мы в YouTube</div>
<div class="g-ytsubscribe" data-channel="taygavideo" data-layout="full"
     data-count="default" data-onytevent="onYtEvent"></div>
<script language="JavaScript">
    $(document).ready(function () {
        $.getScript('https://apis.google.com/js/platform.js', function () {
            function onYtEvent(payload) {
                if (payload.eventType == 'subscribe') {
                    // Add code to handle subscribe event.
                } else if (payload.eventType == 'unsubscribe') {
                    // Add code to handle unsubscribe event.
                }
                if (window.console) { // for debugging only
                    window.console.log('YT event: ', payload);
                }
            }
        });
    });
</script>

                        <div class="title_block_2">Мы в Twitter</div>
<a class="twitter-timeline" data-dnt="true" href="https://twitter.com/taygainfo"
   data-widget-id="694883126988922880" height="550">Tweets by @taygainfo</a>
<script language="JavaScript">
    $(document).ready(function () {
        !function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + "://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, "script", "twitter-wjs");
    });
</script>

                        <div class="title_block_2">Мы "ВКонтакте"</div>
<div id="vk_groups"></div>
<script language="JavaScript">
    $(document).ready(function () {
        $.getScript('//vk.com/js/api/openapi.js?121', function () {
            VK.Widgets.Group("vk_groups", {
                mode: 0,
                width: "264",
                height: "400",
                color1: 'FFFFFF',
                color2: '333333',
                color3: 'E6E6E6'
            }, 30689481);
        });
    });
</script>

                        <div class="title_block_2">Мы в Facebook</div>
<div id="fb-root"></div>
<div class="fb-like-box" data-href="https://www.facebook.com/tayga.info/" data-width="260"
     data-height="450" data-layout="standard" data-show-faces="true"></div>
<script language="JavaScript">
    $(document).ready(function () {
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {
                return;
            }
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5&appId=474835455892972";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    });
</script>


                    </div>
                    <!-- RIGHT BLOCK END -->
                            </div>
        </div>
    </div>

    
    <div class="bottom_block">
        <div class="row">
            <div class="col-sm-2">
                © Тайга.инфо, 2004-2022                <br/> Версия: 5.0
                <br/><br/> Почта: <!--noindex--><a rel="nofollow" href="mailto:info@taygainfo.ru">info@taygainfo.ru</a>
                <!--/noindex-->
                <br/> <br/> Телефон редакции:<br/> +7 (383) 3-195-520<br/><br/>
                Коммерческая служба:<br/> +7 (383) 3-192-552<br/><br/>
                Издание: 18+
            </div>
            <div class="col-sm-4">

                <div class="bottom_menu_2">
                    <ul>
                        <li><a href="https://tayga.info/adv">Размещение рекламы и контактная информация</a></li>
                        <li><a href="https://tayga.info/map">Карта сайта</a></li>
                    </ul>
                </div>
                Редакция не несет ответственности за достоверность информации, содержащейся в рекламных объявлениях. При
                полном или частичном использовании материалов гиперссылка на
                <a href="https://tayga.info">tayga.info</a> обязательна. <br/> <br/>

                <!--noindex-->
                <a rel="nofollow" href="https://yandex.ru/cy?base=0&amp;host=tayga.info"><img src="https://www.yandex.ru/cycounter?tayga.info" width="88" height="31" alt="Яндекс цитирования" border="0" /></a>
                <!--/noindex-->

                <!--LiveInternet logo-->





                <!--/LiveInternet-->

                <!-- Yandex.Metrika informer -->







                <!-- /Yandex.Metrika informer -->
                <!-- Yandex.Metrika counter -->
                <script type="text/javascript">
                    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
                    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

                    ym(12240052, "init", {
                        clickmap: true,
                        trackLinks: true,
                        accurateTrackBounce: true,
                        webvisor: true,
                        trackHash: true
                    });
                </script>
                <noscript>
                    <div><img src="https://mc.yandex.ru/watch/12240052" style="position:absolute; left:-9999px;"
                              alt=""/></div>
                </noscript>
                <!-- /Yandex.Metrika counter -->

            </div>
            <div class="col-sm-6">

                <div class="btn-group btn-group-justified">
                    <div class="btn-group">
                        <ul>
                            <li><a href="https://tayga.info/rubric/1">Политика</a></li>
                            <li><a href="https://tayga.info/rubric/2">Экономика</a></li>
                            <li><a href="https://tayga.info/rubric/3">Строительство</a></li>
                            <li><a href="https://tayga.info/rubric/4">Общество</a></li>
                            <li><a href="https://tayga.info/rubric/5">Культура</a></li>
                            <li><a href="https://tayga.info/rubric/6">Происшествия</a></li>
                        </ul>
                    </div>
                    <div class="btn-group">
                        <ul>
                            <li><a href="https://tayga.info/type/2">Пресса</a></li>
                            <li><a href="https://tayga.info/type/3">Документы</a></li>
                            <li><a href="https://tayga.info/multimedia">Мультимедиа</a></li>
                            <li><a href="https://tayga.info/type/5">Мнения</a></li>
                            <li><a href="https://tayga.info/region">Регионы</a></li>
                        </ul>
                    </div>
                </div>

            </div>
        </div>
    </div>
</div>

<div class="scroll"></div>


<!-- GA begin -->
<script src="https://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-4113808-1']);
    _gaq.push(['_trackPageview']);

    (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    })();

</script>
<!-- GA end -->


<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_language: "ru",
            page_url: "https://tayga.info/176657",
    page_url_canonical: "https://tayga.info/176657",
    page_title: "Свалка опасных литиевых батарей обнаружена на охраняемой природной территории в Иркутске",
    page_type: "article",
    article_authors: [],
    article_categories: [],
    article_type: "longread",
    article_word_count: "29",
    article_publication_date: "Mon, 21 Mar 2022 04:07:38 GMT"
    });
</script>


</body>
</html>
