<!doctype html>
<html>
<head>
    <title>Хроника текущих событий. Экономика, общество, политика. Выпуск 224</title>
    <meta charset="UTF-8" />
    <meta name="language" content="RU" />
    <meta name="robots" content="index,follow" />
    <meta name="keywords" content="главная публикация, публикация дня, произвол, бюджет, банкротство, банк, бизнес, чиновники, СМИ, цензура в интернете, Хроника кризиса в Сибири, Мобилизация, Путин Владимир, Новосибирская область, Алтайский край, Бурятия, Омская область, Забайкальский край, Республика Алтай, Иркутская область, Страна, Красноярский край, Томская область, Тува, Кузбасс, Хакасия Сибирь, политика, экономика, происшествия, общество, первые лица, конфликты" />
    <meta name="description" content="Тайга.инфо продолжает следить за последствиями событий в Украине для граждан России. Поставщики и производители уходят с рынка, социальные сети и медиа блокируют. В стране идет объявленная Владимиром Путиным «частичная» мобилизация. Тайга.инфо - информационно-аналитическое издание об общественно-политических, экономических и культурных событиях и тенденциях в Сибирском федеральном округе. Отставки и назначения. Корпоративные конфликты. Главные премьеры и фестивали." />
    <meta name="designer" content="Chaikin Evgenii: www.fater.ru" />
    <script src="/cdn-cgi/apps/head/ljCkvMDmV113SVUV16oICQ_U7FE.js"></script><link rel="icon" href="https://tayga.info/favicon.ico" type="image/x-icon" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <meta name="yandex-verification" content="59ea2f2fd8529b31" />
    <meta name="yandex-verification" content="177765d3d70b7c63" />
    <meta name="f101694fda627237c8c7a21bba572970" content="1b617f19a9fb46e8293081ef166f59ed">
    <meta name="cmsmagazine" content="38d2170328e981e4d60ee986faaa509f" />
    <meta name="Proverka" content="Gogetlinks1777" />
    <link rel="icon" type="image/png" sizes="80x80" href="/media/images/logo/emblem-80-80.png">
    <link rel="icon" type="image/png" sizes="90x90" href="/media/images/logo/emblem-90-90.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/media/images/logo/emblem-96-96.png">
    <link rel="icon" type="image/png" sizes="100x100" href="/media/images/logo/emblem-100-100.png">
    <link rel="icon" type="image/png" sizes="196x196" href="/media/images/logo/emblem-196-196.png">
    <link rel="icon" type="image/png" sizes="228x228" href="/media/images/logo/emblem-228-228.png">
    <link rel="icon" type="image/png" sizes="256x256" href="/media/images/logo/emblem-256-256.png">
    <link rel="apple-touch-icon" sizes="57x57" href="/media/images/logo/emblem-57-57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/media/images/logo/emblem-60-60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/media/images/logo/emblem-72-72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/media/images/logo/emblem-76-76.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/media/images/logo/emblem-144-144.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/media/images/logo/emblem-120-120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/media/images/logo/emblem-152-152.png">
    <link rel="alternate" type="application/rss+xml" title="RSS Feed / Tayga.info" href="https://tayga.info/rss" />
    <link rel="stylesheet" href="https://tayga.info/media/bower/bootstrap/dist/css/bootstrap.min.css" />
    <link rel="stylesheet" href="https://tayga.info/media/bower/bootstrap/dist/css/bootstrap-theme.min.css" />
    <link rel="stylesheet" href="https://tayga.info/media/bower/jquery-scrolltotop/dist/jquery.scrolltotop.min.css" />
    <link rel="stylesheet" href="https://tayga.info/media/bower/jquery-modalfly/dist/jquery.modalfly.min.css">
    <link rel="stylesheet" href="https://tayga.info/css/design.css?51" />
    <link rel="stylesheet" href="https://tayga.info/css/v6.css?15" />
    <link rel="stylesheet" href="https://tayga.info/css/banner-sticky.css?3" />
    <script src="https://tayga.info/media/lib/jquery/1.12.4.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/vue/3.0.11/vue.global.js"
            crossorigin="anonymous"
            referrerpolicy="no-referrer"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/axios/0.21.1/axios.min.js"
            crossorigin="anonymous"
            referrerpolicy="no-referrer"></script>
    <script src="https://tayga.info/media/bower/bootstrap/dist/js/bootstrap.min.js"></script>
    <script src="https://tayga.info/media/bower/jquery-scrolltotop/dist/jquery.scrolltotop.min.js"></script>
    <script src="https://tayga.info/media/bower/jquery-modalfly/src/jquery.modalfly.js"></script>
    <script src="https://tayga.info/js/site.js?46"></script>
    <script src="https://tayga.info/js/mainMenu.js?8"></script>
    <script src="https://vk.com/js/api/share.js?90"></script>
    <!--[if lt IE 9]>
    <script src="https://scottjehl.github.io/Respond/dest/respond.src.js"></script>
    <![endif]-->
    <!-- css3-mediaqueries.js for IE less than 9 -->
    <!--[if lt IE 9]>
    <script src="//css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    <![endif]-->

    <!--LiveInternet counter-->
    <script>
    new Image().src = "//counter.yadro.ru/hit?r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";h"+escape(document.title.substring(0,150))+
        ";"+Math.random();
    </script>
    <!--/LiveInternet-->

    
    <link rel="manifest" href="/manifest.json" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "d096f926-ae0a-4b7a-a5e4-1c932c5e4079",
                safari_web_id: 'web.onesignal.auto.3d5e9a66-9429-4fce-a7e3-61aa58d6c253',
            });
        });
    </script>
    
    
    <script async src="https://cdn.onthe.io/io.js/xvJDZtAdWU3t"></script>

    <meta property="og:url" content="http://tayga.info/179464" />
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="Tayga.info" />
    <meta property="og:title" content="Хроника текущих событий. Экономика, общество, политика. Выпуск 224" />
    <meta property="og:description" content="Тайга.инфо продолжает следить за последствиями событий в Украине для граждан России. Поставщики и производители уходят с рынка, социальные сети и медиа блокируют. В стране идет объявленная Владимиром Путиным «частичная» мобилизация." />
    <meta property="og:image" content="http://tayga.info/media/images/news/179/179464/thumb.jpg" />
    <meta property="og:image:width" content="450" />
    <meta property="og:image:height" content="300" />
    <meta property="og:app_id" content="1985351305034448" />
    <link rel="canonical" href="https://tayga.info/179464" />
    <script src="https://yastatic.net/pcode/adfox/loader.js"></script>
    <script src="https://tayga.info/js/news.js?5"></script>



    <link href="https://tayga.info/media/lib/fotorama/4.6.4/fotorama.min.css" rel="stylesheet">
    <script src="https://tayga.info/media/lib/fotorama/4.6.4/fotorama.min.js"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-4113808-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-4113808-1');
    </script>

    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-1773748611323023",
            enable_page_level_ads: true
        });
    </script>


    <script async src="https://yandex.ru/ads/system/header-bidding.js"></script>
    <script type="text/javascript" src="https://ads.digitalcaramel.com/js/tayga.info.js"></script>
    <script>window.yaContextCb = window.yaContextCb || []</script>
    <script src="https://yandex.ru/ads/system/context.js" async></script>
</head>
<body>


<div id="header">
    <div class="header" :style="{'top': headerTopPosition}" ref="top">
        <div ref="headerBanner" class="header__container header__container__banner">
            <div id="banner_14"></div>
            <div id="banner_15"></div>
        </div>
        
        <div class="header__container header__top" ref="header">
            <div class="header__top__logo-block">
                <a href="https://tayga.info" class="header__top__logo" title="Tayga.info - главные новости Сибири"></a>
            </div>
            <div class="header__top__center-block">
                <a href="https://support.tayga.info/campaign/donate/"
                   class="header__link header__link__donate"
                   target="_blank">
                    Поддержать
                </a>
                <a href="javascript:" class="header__link header__link__search" @click="toggleSearchBlock">
                    <span></span>
                </a>
                <div class="header__search-block" :class="{'header__search-block-visible': isSearchBlockOpened}">
                    <form action="https://tayga.info/search" method="get">
                        <input type="hidden" name="order" value="date"/>
                        <input class="header__search-block__field" type="text" name="query"
                               placeholder="Искать на сайте...">
                        <input class="header__search-block__button" type="submit" value="Поиск"/>
                    </form>
                </div>
            </div>
            <div>
                <div
                    class="header__top__button"
                    @click="toggleMainMenu"
                    :class="{'header__top__button-hover': isMainMenuOpened}">
                    <span></span>
                    <span></span>
                </div>
            </div>
        </div>
        <div class="header__container header__menu-default"
             :class="{'header__menu-show': isMainMenuOpened}">
            <div class="header__menu__body" ref="mainMenuBlock">
                <div class="header__menu__body__overflow">
                    <a href="https://support.tayga.info/campaign/donate/"
                       class="donate-link-menu"
                       target="_blank"
                    >Поддержать</a>
                </div>
                <div class="header__menu__body__rubrics">
                    <div class="header__menu__body__section-title">Рубрики</div>
                    <div class="header__menu__body__rubrics__body">
                        <a href="https://tayga.info/rubric/1">Политика</a>
                        <a href="https://tayga.info/rubric/2">Экономика</a>
                        <a href="https://tayga.city" style="color: #f6985a" target="_blank">Недвижимость</a>
                        <a href="https://tayga.info/rubric/3">Строительство</a>
                        <a href="https://tayga.info/rubric/4">Общество</a>
                        <a href="https://tayga.info/rubric/5">Культура</a>
                        <a href="https://tayga.info/rubric/6">Происшествия</a>
                        <a href="https://tayga.info/type/2">Пресса</a>
                        <a href="https://tayga.info/type/3">Документы</a>
                        <a href="https://tayga.info/multimedia">Мультимедиа</a>
                        <a href="https://tayga.info/type/5">Мнения</a>
                        <a href="https://tayga.info/region">Регионы</a>
                        <a href="https://tayga.info/tag/13">Страна</a>
                        <a href="https://tayga.info/archive" rel="nofollow" title="Говорит и показывает Тайга">Архив Тайга.ТВ</a>
                    </div>
                    <div class="header__menu__body__search-block">
                        <form action="https://tayga.info/search" method="get">
                            <input type="hidden" name="order" value="date"/>
                            <input class="header__menu__body__search-block__field" type="text" name="query"
                                   placeholder="Искать на сайте...">
                            
                            
                        </form>

                    </div>
                    <div class="header__menu__body__rubrics__social">
                        <a href="https://tayga.info/suggest" title="Предложить новость" class="header__menu__button">
                            Предложить новость
                        </a>
                    </div>
                    <div class="header__menu__body__section-title"></div>
                    <div class="header__menu__body__rubrics__social header__menu__body__rubrics__social-right">
                        <a target="_blank" rel="nofollow" href="https://zen.yandex.ru/tayga.info"
                           title="Читайте нас на Yandex Zen"
                           class="header__menu__socialIcons header__menu__socialIcons__yandexZen">
                        </a>
                        <a href="https://tayga.info/rss" title="RSS канал" class="header__menu__socialIcons header__menu__socialIcons__rss">
                        </a>
                        <a target="_blank" rel="nofollow" href="https://twitter.com/taygainfo" title="Трансляция в Twitter" class="header__menu__socialIcons header__menu__socialIcons__twitter">
                        </a>
                        <a target="_blank" rel="nofollow" href="https://vk.com/taygainfo" title="Группа ВКонтакте" class="header__menu__socialIcons header__menu__socialIcons__vk">
                        </a>




                        <a target="_blank" rel="nofollow" href="https://www.youtube.com/user/taygavideo" title="Канал на YouTube" class="header__menu__socialIcons header__menu__socialIcons__youtube">
                        </a>
                        <a rel="nofollow" href="tg://resolve?domain=Taygainfo"
                           title="Канал в Telegram"
                           class="header__menu__socialIcons header__menu__socialIcons__telegram">
                        </a>
                        <a target="_blank" rel="nofollow"
                           href="https://www.tiktok.com/@tayga.info?lang=ru-RU&is_copy_url=1&is_from_webapp=v1"
                           title="Канал TikTok"
                           class="header__menu__socialIcons header__menu__socialIcons__tiktok">
                        </a>
                    </div>
                    <div class="header__menu__body__section-title"></div>
                    <div>
                        <a href="https://tayga.info/adv" class="header__contacts-link">
                            Размещение рекламы и контактная информация
                        </a>
                    </div>
                </div>
                <div class="header__menu__body__info">
                    <div class="header__menu__body__section-title">Главные новости</div>
                    <div class="header__menu__body__info__block">
                        
                        
                        <div class="header__menu__body__info__block__announceTop">
                            <div><img src="https://tayga.info/media/images/news/179/179464/thumb.jpg" /></div>
                            <div>
                                <a href="https://tayga.info/179464" class="header__menu__body__info__block__link">
                                    Хроника текущих событий. Экономика, общество, политика. Выпуск 224
                                </a>
                            </div>
                        </div>
                        
                    </div>
                    <div class="header__menu__body__info__block__splitter"></div>
                                                                    <div class="header__menu__body__info__block">
                            <a href="179461" class="header__menu__body__info__block__link">
                                Еще одного известного новосибирского ученого арестовали
                            </a>
                        </div>
                                                    <div class="header__menu__body__info__block__splitter"></div>
                                                                                            <div class="header__menu__body__info__block">
                            <a href="179458" class="header__menu__body__info__block__link">
                                Кто может возглавить Новосибирскую область? Владимир Знатков
                            </a>
                        </div>
                                                    <div class="header__menu__body__info__block__splitter"></div>
                                                                                            <div class="header__menu__body__info__block">
                            <a href="179452" class="header__menu__body__info__block__link">
                                Уголь в поисках сбыта: поставки российского топлива в Европу сократились втрое
                            </a>
                        </div>
                                            
                </div>
            </div>
        </div>
    </div>
    <div class="header__bg" :class="{'header__bg-show': isMainMenuOpened}" @click="toggleMainMenu"></div>
    <div ref="headerIndent"></div>
</div>


<div class="container">

            
        <div class="banner-sticky__container" data-banner-type="internal">
            <div id="banner_18"></div>
            <div id="banner_19"></div>
        </div>
    
            <div class="banner-container">
            <div id="banner_1" class="hidden-xs"></div>
            <div id="banner_13" class="hidden-lg hidden-md hidden-sm"></div>
        </div>
    
    <div class="row">
        <div class="col-md-12 hidden-xs">
            <ul class="headline">
                                                        <li><a href="https://tayga.info/story/3915">Мобилизация</a></li>
                                                            <li><span class="splitter"></span></li>
                                        <li><a href="https://tayga.info/story/3912">Преследования ученых</a></li>
                                                            <li><span class="splitter"></span></li>
                                        <li><a href="https://tayga.info/story/3913">Расследования Тайги.инфо</a></li>
                                                            <li><span class="splitter"></span></li>
                                        <li><a href="https://tayga.info/story/3905">Кто живет в Сибири</a></li>
                                                            <li><span class="splitter"></span></li>
                                        <li><a href="https://tayga.info/story/3286">Хроника кризиса в Сибири</a></li>
                                                            <li><span class="splitter"></span></li>
                                        <li><a href="https://tayga.info/story/3777">Пытки в Сибири</a></li>
                                                            <li><span class="splitter"></span></li>
                                        <li><a href="https://tayga.info/story/3401">Строительство в Новосибирске</a></li>
                                                            <li><span class="splitter"></span></li>
                                        <li><a href="https://tayga.info/story/3305">Новости науки</a></li>
                            </ul>
        </div>
    </div>

    <div class="hidden-sm header_vertical_splitter"></div>

    
        <div class="main-block">
                <div class="main-block__content">
                <h1 class="news_title">Хроника текущих событий. Экономика, общество, политика. Выпуск 224</h1>

    <div class="news_content" data-io-article-url="http://tayga.info/179464">
                    <div class="news_image">
                                    <div class="title">
                                                    © Иллюстрация Дианы Днепр                                                
                    </div>
                                <img src="https://tayga.info/media/images/news/179/179464/thumb.jpg" alt="Хроника текущих событий. Экономика, общество, политика. Выпуск 224" title="Хроника текущих событий. Экономика, общество, политика. Выпуск 224" />
            </div>
        
        <span class="news_date">15 Окт 2022, 15:25</span>
        <h2 class="news_summary">Тайга.инфо продолжает следить за последствиями событий в Украине для граждан России. Поставщики и производители уходят с рынка, социальные сети и медиа блокируют. В стране идет объявленная Владимиром Путиным «частичная» мобилизация.</h2>
        <p><strong>18:14&nbsp;</strong>Краснодарские власти до декабря 2022 года могут мобилизовать еще не менее 1 тыс. человек. Это <a href="https://zakupki.gov.ru/epz/contract/contractCard/common-info.html?reestrNumber=2230804115522000019&amp;contractInfoId=76109005" target="_blank">следует</a>&nbsp;из опубликованного на сайте госзакупок контракта краевого правительства на обеспечение питания «призванных на военную службу по мобилизации ВС РФ».</p>
<p>Питание должны были организовать прямо в здании краевого военкомата на улице Ярославская,130 уже с 11 октября и по 23 декабря. За это время на краевом сборном пункте предполагается обеспечить завтраком, обедом и ужином 1 тыс. человек.</p>
<p>В меню входят соленые огурцы, «котлета школьная», гречка, тефтели, макароны, борщ, жареный минтай, тушеная капуста и еще несколько обычных блюд. Контракт подписали за 9,3 млн с ООО «Виктория-96», которое регулярно получает договоры на поставку питания в школы.</p>
<p>Из опубликованных пояснений прямо следует, что уже после сборного пункта мобилизованных будут отправлять «в формирования».</p>
<p>10 октября председатель краснодарского городского совета ветеранов Константин Пуликовский <a href="https://bloknot-krasnodar.ru/news/v-krasnodarskom-krae-mobilizovali-bolee-5000-chelo" target="_blank">заявил</a>, что в регионе мобилизовано более 5 тыс. жителей.</p>
<p><strong>17:44&nbsp;</strong>Комик Семён Слепаков <a href="https://www.youtube.com/watch?v=8Q_YfcpgdGU" target="_blank">выпустил</a>&nbsp;новую песню под названием «Нет вобле». Он сослался на <a href="https://tayga.info/179454" target="_blank">решение</a>&nbsp;тюменского суда по делу о «дискредитации» ВС РФ, который не нашел состава правонарушения в надписе на асфальте «НЕТ В***Е» - Алиса Климентова, на которую составили протокол, доказала, что имела в виду «НЕТ ВОБЛЕ».</p>
<blockquote><strong>В своей песне Слепаков рассказал, как вобла стала причиной многих бед:</strong></blockquote>
<blockquote>Помимо того, что вобла весьма некрасива,<br>Данная рыба отлично идет под пиво<br>И, провоцируя этим его потребление,<br>Влечёт обыдление русского населения.</blockquote>
<blockquote>Еще эта тварь, челюстями орудуя прочными,<br>Питается малоподвижным беспозвоночными,<br>Существенно сокращая их популяцию,<br>Иными словами, уничтожая как нацию.<br>&lt;...&gt;</blockquote>
<p><strong>17:06</strong>&nbsp;Рабочих из Новосибирска забрали по мобилизации во время полицейской облавы в Москве. Они жили в хостеле на Первомайской улице, <a href="https://t.me/mozhemobyasnit/13829" target="_blank">передает</a>&nbsp;телеграм-канал «Можем объяснить».</p>
<p>«К нашим монтажникам зашли прям в комнату, вывели всех и увезли. Отпустили тех, кто ограничено годен или с военником. У кого не было военника, тех несколько часов уговаривали подписать повестку. Выписывали ее там же», - цитирует источник издание.</p>
<p>Свидетельства облав в Москве из-за объявленной Путиным «частичной» мобилизации с 14 октября публикуют различные СМИ, некоторые показывали вручение повесток прямо у метро. Военкомат Москвы, несмотря на видео, отрицал вручение повесток возле станций.</p>
<p><strong>16:42&nbsp;</strong>Российские власти вывезли «несколько тысяч детей» из Херсонской области в другие регионы, <a href="https://ria.ru/20221014/deti-1824187647.html" target="_blank">заявил</a>&nbsp;вице-премьер Марат Хуснуллин.</p>
<p>«На сегодняшний идут постоянные обстрелы, это небезопасно. Поэтому было предложено сначала детям. У нас несколько тысяч детей уже находятся на территории других регионов России, отдыхают в домах отдыха, детских лагерях», - сказал Хуснуллин.</p>
<p>Сейчас, по словам чиновника, из Херсонской области вывозят в день порядка 500 человек. Ранее местные власти «настоятельно рекомендовали воспользоваться возможностью гуманитарной поездки».</p>
<p><strong>15:58&nbsp;</strong>В Беларусь прибыли первые эшелоны с российскими военными из состава совместной группировки.</p>
<figure><script async="" src="https://telegram.org/js/telegram-widget.js?21" data-telegram-post="Taygainfo/35405" data-width="100%"></script></figure>
<p></p>
<p><strong>15:50&nbsp;</strong>Четверо мобилизованных из Минусинска и поселка Зеленый Бор Красноярского края погибли в «спецоперации». Об этом <a href="https://vk.com/v_truda?w=wall-70120925_17469" target="_blank">сообщило</a> официальное издание Минусинска и района «Власть труда». Информацию <a href="https://vzinfo.ru/21637/" target="_blank">подтвердил</a>&nbsp;местный сайт «Взгляд.Инфо» со ссылкой на родственников.</p>
<p>«Мужчины, которые под звуки оркестра 26 сентября сели в автобусы и отправились на учебу в Омск, уже через неделю оказались на передовой: по данным "Взгляд Инфо", полученным от родственников, все они погибли в Херсонской области 5 и 7 октября. Обстоятельства гибели пока не разглашаются», - пишет издание.</p>
<p>Самому младшему, Александру Помигалову, было 23 года. Он вернулся со срочной службы только в 2020 году.</p>
<p>27-летний Игорь Пучков был женат, у него остались двое маленьких сыновей.</p>
<p>У 35-летнего Александра Парилова остались жена и двое детей. Он не дожил несколько дней до очередного дня рождения.</p>
<p>Пенсионер ФСИН Иван Пухов не дожил четыре дня до 41-летия.</p>
<p>Ранее <a href="https://tayga.info/179454" target="_blank">власти подтвердили</a> гибели еще троих мобилизованных уроженцев Красноярского края.</p>
<p><strong>15:34&nbsp;</strong>Росгвардия усилила охрану военкоматов в «ряде городов» и Москве из-за участившихся нападений. Об этом заявил депутат Госдумы Александр Хинштейн в своем телеграм-канале.</p>
<p>«Уже имели место задержания злоумышленников с поличным: например, при попытке бросить бутылку с зажигательной смесью». – утверждает единоросс.</p>
<p><strong>15:27&nbsp;</strong>Первый зампред комиссии Общественной палаты РФ по развитию информационного сообщества, СМИ и массовых коммуникаций Александр Малькевич убрал букву «Z» из названия своего телеграм-канала. На это <a href="https://t.me/mestamedia/16134" target="_blank">обратил внимание</a>&nbsp;канал «Местами».</p>
<p>Вместо Z в конце теперь российский триколор.</p>
<p>Малькевич некоторое время был гендиректором омского государственного «12 канала». Работал в USA Really, дочернем проекте РИА «ФАН», которое связывают с Евгением Пригожиным. Попал под санкции США за размещение контента, «фокусирующегося на разделяющих общество политических вопросах».</p>
<p>Прошел в ОП РФ. Гендиректор телеканала «Санкт-Петербург» С 1 сентября 2022 года возглавляет кафедру журналистики в Херсонском университете.</p>
<p><strong>14:54&nbsp;</strong>Администрация Керчи подписала контракт с федеральной Академией гражданской защиты Минобороны РФ на повышение квалификации сотрудника по программе «Подготовка и организация нормированного снабжения населения продовольственными и непродовольственными товарами в период мобилизации, в период действия военного положения и в военное время». Об этом <a href="https://zakupki.gov.ru/epz/contract/contractCard/common-info.html?reestrNumber=3911100587522000059" target="_blank">сказано</a>&nbsp;на сайте госзакупок.</p>
<p>За 28,8 тыс. рублей из бюджета начальник департамента городского развития мэрии Керчи Александр Жиров прослушает 40-часовой курс. Повышать квалификацию он будет 7-11 ноября.</p>
<p>В контракте также сказано, что глава администрации Керчи Святослав Брусаков подписал его с разрешения УФСБ по Крыму.</p>
<p>Похожие контракты, впрочем, заключались в других регионах и до 24 февраля.</p>
<figure><img src="https://tayga.info/media/images/news/179/179464/1.jpg" data-image="1"></figure>
<p></p>
<p><strong>14:20&nbsp;</strong>В Красноярске Виталия Грязнова оштрафовали на 30 тыс. рублей из-за пикета с требованием вывести войска из Украины, который он проводил 10 июля. Центральный районный суд Красноярска признал его виновным в «дискредитации» ВС РФ (ч. 1 ст. 20.3.3 КоАП). Решение вынесла Марина Дю.</p>
<p>Красноярский краевой суд утвердил решение, сообщил Грязнов ОВД-Инфо**.</p>
<p>Ранее мужчину оштрафовали на 3 тыс. рублей по статье о нарушении режима повышенной готовности в связи с пандемией коронавируса (ч. 1 ст. 20.6.1 КоАП) за пикет с плакатом «Пусть наступит МИР на Украине».</p>
<p><strong>13:54&nbsp;</strong>Военный комиссар Партизанска, Партизанского и Лазовского районов Приморского края Роман Малык умер. Администрация Партизанска <a href="https://t.me/partizansk_go/9984" target="_blank">утверждает</a>, что он «трагически ушел из жизни», но добавляет, что «остановилось сердце сильного и мужественного человека».</p>
<p>При этом, <a href="https://t.me/amur_mash/2531" target="_blank">по данным</a>&nbsp;Amur Mash, полиция рассматривает версии убийства и суицида. Тело нашли около забора дома на улице Селедцова.</p>
<p>Дальневосточное издание «Время перемен» <a href="https://ria-vremya-peremen.ru/ushyol-iz-zhizni-voenkom-partizanska-roman-malyk/" target="_blank">пишет</a>, что тело было обнаружено «на заборе».</p>
<p>Известно, что Малык был участником чеченских кампаний. Затем работал на разных должностях в военкомате.</p>
<p><strong>12:48&nbsp;</strong>Электронная запись на прием заявлений об оформлении загранпаспортов для россиян заполнена до конца года, <a href="https://t.me/gcrfa/227" target="_blank">объявило</a>&nbsp;генконсульство России в Алматы.</p>
<p>«Как только откроется запись на следующий год, программа самостоятельно присвоит вашей заявке дату и время. После пришлёт уведомление, на указанную вами электронную почту. В связи с чем, просьба быть внимательнее при заполнении установочных данных», - отметили в консульстве.</p>
<p><strong>12:44&nbsp;</strong>Avito <a href="https://tayga.info/178685" target="_blank">меняет владельца </a>на фоне скандального законопроекта&nbsp;о едином рекламном операторе для билбордов и классифайдов. 100% акций сервиса объявлений покупает Kismet Capital Group (KCG) Ивана Таврина.</p>
<p>Сделка оценивается в 151 млрд рублей. Ее планируется закрыть уже в октябре.</p>
<p>Компанией владела нидерландская Prosus, входящая в южноафриканский холдинг Naspers. Но в мае Prosus объявила, что начинает поиск покупателя на актив в связи с уходом из России на фоне «спецоперации».</p>
<p><strong>12:05&nbsp;</strong>65-летнего жителя Дагестана Константина Хугаева, которого провожали с почестями на мобилизацию, обвинили в домогательствах к несовершеннолетним, <a href="https://t.me/mash_gor/2522" target="_blank">выяснил</a>&nbsp;Mash_gor.</p>
<p>Ранее местные СМИ распространили ролик, в котором утверждалось, что у Хугаева 28 детей и 24 внука, но он всё равно отправился в зону «спецоперации», где у него якобы погибли двое сыновей. Ему жал руку глава республики Сергей Меликов.</p>
<p>Но, по данным журналистов, детей у Хугаева только пять (и все они живы). В отношении самого же мужчины было подано не менее трех заявлений о домогательствах к детям. Родители двух мальчиков забрали их, а в случае с третьим ребенком не хватило доказательств вины. Но проводится доследственная проверка.</p>
<p>«Достоверно известно, что никаких дел, тем более о домогательстве, в отношении Константина Хугаева нет. Информацию об этом подтверждают в ГОВД Кизляра», - <a href="https://t.me/dagestanRD/23776" target="_blank">утверждает</a>&nbsp;тг-канал «Что там у дагестанцев», не уточняя, ведется ли проверка.</p>
<p>Хугаева называли «добровольцев первого интернационального казачьего отряда».</p>
<p><strong>11:39&nbsp;Глава Таджикистана Эмомали Рахмон лично раскритиковал Путина за отношение к соседним государствам.</strong></p>
<blockquote>Да, мы малые народы, нас не 100 миллионов, не 200 миллионов. Но у нас есть история, культура. Мы любим, мы хотим, чтобы нас уважали. Ничего не надо.<br>&lt;...&gt;<br>Почему на какой-то несчастный форум в Таджикистане мы умоляем [приехать]? Я дал поручение министру иностранных дел: выходи, чтобы хотя бы на уровне министра [кто-то из России] присутствовал. Мы ждем, я с вами даже говорил. Нет, на уровне замминистра. Вот Таджикистан заслужил. Стратегический партнер.<br>&lt;...&gt;<br>Мы никогда не нарушали, всегда уважали и уважаем интересы своего главного стратегического партнера [России]. Мы хотим, чтобы и нас уважали. Мы что, какие-то чужеземцы? И не надо много денег вкладывать. Да, надо вкладывать, миллиарды. Но это за короткий срок окупается во всех сферах. Ведь наши трудовые мигранты выезжают к вам, они работают.<br>&lt;...&gt;<br>Владимир Владимирович, наша просьба, чтобы не было политики к Центральной Азии как к бывшему Советскому Союзу. У нас у каждой страны есть свои проблемы, свои вопросы, свои традиции, обычаи.</blockquote>
<p><strong>11:29&nbsp;</strong>Хабаровский сенатор Сергей Безденежных рассказал о требовании к губернатору Михаилу Дегтярёву сократить расходы на банкеты.</p>
<p>«Люди, призванные в ходе мобилизации, вынуждены за свой счет приобретать дорогостоящую амуницию и снаряжение. Объявлены всенародные сборы помощи мобилизованным гражданам. В то же самое время в крае проводятся и планируются масштабные праздники и фестивали. Это не может не вызывать недоумение и справедливую негативную реакцию», – считает Безденежных.</p>
<p>«В связи с этим направлено обращение губернатору Хабаровского края о необходимости сократить расходы на различные увеселительные мероприятия, банкеты и праздники, а высвобожденные средства должны быть направлены на помощь военнослужащим и членам их семей», – добавил он в своем телеграм-канале.</p>
<p><strong>10:32&nbsp;</strong>Жители Новосибирского района пожаловались на дефицит автобусов на линиях, в частности, по маршруту №115. Минтранс региона в паблике «Новости Верх-Тулы» <a href="https://vk.com/wall-85105741_584554?thread=584942" target="_blank">ответил</a>, что это всё из-за мобилизации, объявленной Путиным.</p>
<p>«В настоящее время в соответствии с указом президента РФ «Об объявлении частичной мобилизации» осуществляется призыв граждан на военную службу по мобилизации. В связи с чем, в сфере перевозок пассажиров сложился значительный кадровый дефицит водительского и технического персонала. Указанные обстоятельства оказывают значительное влияние на возможность исполнения автотранспортными предприятиями договорных обязательств по обеспечению установленного суточного выпуска подвижного состава и, соответственно, исполнению утверждённого расписания движения по маршруту».</p>
<p>Ранее Тайге.инфо <a href="https://tayga.info/179456" target="_blank">стало известн</a>о, что руководство муниципального предприятия Новосибирска «Новосибгортранс» предоставило военкомату список сотрудников, которых само же и попросило «предназначить в состав специальных транспортных формирований работников, состоящих в запасе». Все они — рядовые или сержанты, а многие старше 35 лет, что, по заявлениям федеральных властей, не попадает в первую призывную категорию.</p>
<p>Минтранс региона возглавляет Анатолий Костылевский.<br></p>
<p><strong>10:20 </strong>За три месяца с марта 2022 года, когда Путин подписал репрессивный закон о «дискредитации» ВС РФ (ст. 20.3.3 КоАП), российские суды оштрафовали по этой статье 2504 человека. Суммарный объем штрафов составил 85,7 млн рублей, <a href="http://www.cdep.ru/index.php?id=79&amp;item=7096" target="_blank">говорится</a>&nbsp;в опубликованной статистике Судебного департамента при Верховном суде.</p>
<p>Кроме того, в первой половине 2022 года суды рассмотрели почти 16,2 тыс. протоколов по административной статье о несогласованных митингах (ст. 20.2 КоАП), из них обвинительные решения состоялись в 14,1 тыс. случаев. Общая сумма штрафов составила 171,27 млн рублей.</p>
<p><strong>10:03&nbsp;</strong>В Нижнем Новгороде мобилизовали сына журналистки Ирины Славиной, совершившей самосожжение.</p>
<p>Вячеслав Мурахтаев не проходил военную службу, а его новорожденному ребенку всего два месяца, <a href="https://news.doxajournal.ru/novosti/v-nizhnem-novgorode-mobilizovali-nesluzhivshego-syna-zhurnalistki-iriny-slavinoj/" target="_blank">рассказала</a> DOXA дочь Славиной Маргарита Мурахтаева.</p>
<p>Главный редактор нижегородского издания KozaPress Ирина Славина подожгла себя возле здания областного ГУ МВД 2 октября 2020 года. Спасти ее не удалось. Перед этим у Славиной прошли обыски по делу об участии в «нежелательной организации».</p>
<p>В течение двух лет перед самоубийством Славина подвергалась административному преследованию за профессиональную деятельность и гражданскую позицию: ее штрафовали за «неуважение к власти», «фейки» и участие в акции памяти Бориса Немцова. Перед тем, как поджечь себя, Славина написала на странице в фейсбуке: «В моей смерти прошу винить Российскую Федерацию».</p>
<h2><strong>Главное на утро 15 октября</strong></h2>
<p>• Минюст РФ включил в реестр «СМИ-иноагентов» кинокритика Антона Долина, бывшего заместителя главреда «Ведомостей» Кирилла Харатьяна, главного редактора «Полигон.Медиа» Веронику Куцылло, бывшего журналиста «Ведомостей» Владимира Рувинского, бывшего спецкора РБК Наталию Телегину и редактора «Верстки», экс-сотрудника РБК Ивана Жадаева.</p>
<p>Физлицами — «иноагентами» объявлены главный редактор телеканала «Дождь» (также признан «СМИ-иноагентом») Тихон Дзядко, пресс-секретарь Алексея Навального Кира Ярмыш и журналист Дмитрий Низовцев.</p>
<p>В реестр незарегистрированных объединений — «иностранных агентов» включили движение «Весна».</p>
<p>•&nbsp;В Белгороде «после обстрела» загорелась подстанция, сообщил губернатор Вячеслав Гладков. Пожар удалось потушить, после чего начали подавать электроэнергию потребителям.</p>
<p>•&nbsp;Крупнейший частный вуз России «Синергия» сообщил о возбуждении уголовного дела из-за продажи их сотрудниками справок для отсрочки от мобилизации. Утверждается, что «недобросовестных сотрудников» выявило само руководство университета.</p>
<p>Дело возбуждено о мошенничестве с использованием служебного положения (ч. 3 ст. 159 УК), пишет агентство «Москва»: «Установлено, что за выдачу одной такой справки в университете брали 180 тыс. рулей». Следствию якобы известно о 800 случаях.</p>
<p>Выручка «Синергии» в 2021 году составила 6,3 млрд, чистая прибыль – около 50 млн. Университет принадлежит ООО «Общество любителей коммерческих знаний», подконтрольному Вадиму Лобову и Эрике Соболевой.<br></p>
<p><em><em>*По версии Минюста РФ, является СМИ, выполняющим функции иностранного агента. Мы обязаны указывать все это по запретительным законам.</em></em></p>
<p><em>**По версии <em>Минюста РФ, входит в реестр незарегистрированных общественных объединений, выполняющих функции «иноагента».</em></em></p>
<p><em><em>***<em>По версии Минюста РФ</em>, <em>является</em> физическим лицом, выполняющим функции иностранного агента.</em></em></p>
<p><em><em>****Соцсети Facebook и Instagram запрещены в России. Они принадлежат корпорации Meta, признанной экстремистской и запрещенной в России.</em></em></p>

        
        <div data-object="online_translation" data-id="179464"></div>
    </div>

    
    
    
            <div class="social-block">
            <div class="social-block__logo">
                <a href="https://t.me/Taygainfo" target="_blank">
                    <img src="https://tayga.info/design/img/social_icons/telegram_40x40.png" />
                </a>
            </div>
            <div class="social-block__text">
                Подписывайтесь на наш канал в
                <a href="https://t.me/Taygainfo" target="_blank">Telegram:</a>
                <br/> только самые важные новости, мнения и интриги
            </div>
        </div>
        
    <br />

    <div class="row">
        <div class="col-sm-6 col-sm-push-6 text-right">
            
            <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
            <script src="//yastatic.net/share2/share.js"></script>
            <div class="ya-share2"
                 data-services="vkontakte,odnoklassniki,moimir,gplus,twitter,pocket,telegram"
                 data-size="s"></div>
            
        </div>
        <div class="col-sm-6 col-sm-pull-6">
            <a href="javascript:" class="btn btn-default" data-object="show-tags" data-id="179464">Теги</a>
        </div>
    </div>

    <div data-object="tags-block" class="hidden">
        <div class="lds-spinner">
            <div></div>
            <div></div>
            <div></div>
            <div></div>
            <div></div>
            <div></div>
            <div></div>
            <div></div>
            <div></div>
            <div></div>
            <div></div>
            <div></div>
        </div>
    </div>

    <br>

    <div id="adfox_163602454814137548" class="hidden-sm hidden-xs"></div>
    <script>
        window.yaContextCb.push(()=>{
            Ya.adfoxCode.createAdaptive({
                ownerId: 260971,
                containerId: 'adfox_163602454814137548',
                params: {
                    p1: 'cpqro',
                    p2: 'gxmp'
                }
            }, ['desktop', 'tablet'], {
                tabletWidth: 830,
                phoneWidth: 480,
                isAutoReloads: false
            })
        })
    </script>
    <script>
        setInterval(function(){
            window.Ya.adfoxCode.reload('adfox_163602454814137548')
        }, 30000);
    </script>

    
    <div id="adfox_163602460585318080" class="hidden-md hidden-lg"></div>
    <script>
        window.yaContextCb.push(()=>{
            Ya.adfoxCode.create({
                ownerId: 260971,
                containerId: 'adfox_163602460585318080',
                params: {
                    p1: 'crdoz',
                    p2: 'gxmn'
                }
            })
        })
    </script>
    <script>
        setInterval(function(){
            window.Ya.adfoxCode.reload('adfox_163602460585318080')
        }, 30000);
    </script>

    <div class="top_line"><br /></div>

    <div id="banner_12" class="hidden"></div>

    <script async src="https://jsn.24smi.net/smi.js"></script>
    <div class="smi24__informer smi24__auto" data-smi-blockid="14392"></div>

    <!-- Yandex.RTB R-A-351267-1 -->
<div id="yandex_rtb_R-A-351267-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-351267-1",
                renderTo: "yandex_rtb_R-A-351267-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

    <br>

    <script async src="//ypnciu.com/1jal17921ivl/0pm03y8qh867vuq876pkye0tb.php"></script>
    <div data-la-block="da9ee80d-5649-449b-b7e7-18fe8fd69389"></div>

            <h3>Новости из рубрики:</h3>
        <div class="block-news-from-rubric__draggable">
            <div class="block-news-from-rubric__left_arrow"></div>
            <div class="block-news-from-rubric__right_arrow"></div>
            <div class="block-news-from-rubric" id="ball">
                                    <div class="block-news-from-rubric__container">
                        <a class="block-news-from-rubric__link" href="https://tayga.info/179463" style="background-image: url('http://tayga.info/media/images/news/179/179463/thumb.jpg')">
                            <div class="block-news-from-rubric__content">
                                <div class="block-news-from-rubric__text">
                                    Многоквартирные дома и соцобъекты пострадали от землетрясения в Бурятии
                                </div>
                            </div>
                        </a>
                    </div>
                                    <div class="block-news-from-rubric__container">
                        <a class="block-news-from-rubric__link" href="https://tayga.info/179462" style="background-image: url('http://tayga.info/media/images/news/179/179462/thumb.jpg')">
                            <div class="block-news-from-rubric__content">
                                <div class="block-news-from-rubric__text">
                                    Иркутский священник донес на прихожанина из-за свечей за погибших в «спецоперации» украинцах и россиянах
                                </div>
                            </div>
                        </a>
                    </div>
                                    <div class="block-news-from-rubric__container">
                        <a class="block-news-from-rubric__link" href="https://tayga.info/179461" style="background-image: url('http://tayga.info/media/images/news/179/179461/thumb.jpg')">
                            <div class="block-news-from-rubric__content">
                                <div class="block-news-from-rubric__text">
                                    Еще одного известного новосибирского ученого арестовали
                                </div>
                            </div>
                        </a>
                    </div>
                            </div>
        </div>
    
    <div id="infox_21402"></div>
    <script type="text/javascript">
        (function (w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function () {
                INFOX21402.renderTo("infox_21402");
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//rb.infox.sg/infox/21402";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(this, this.document, "infoxContextAsyncCallbacks21402");
    </script>

    <div id="unit_92223"><a href="http://smi2.ru/">Новости СМИ2</a></div>
    <script type="text/javascript" charset="utf-8">
        (function () {
            var sc = document.createElement('script');
            sc.type = 'text/javascript';
            sc.async = true;
            sc.src = '//smi2.ru/data/js/92223.js';
            sc.charset = 'utf-8';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sc, s);
        }());
    </script>
        </div>
        <div class="main-block__right">
            <div class="main-block__crop-block">
                <!-- RIGHT BLOCK -->
                
    <a href="https://tayga.info/bogatstvo_sibiri" target="_blank">
        <img src="/design/banner/bogatstvo_sibiri.gif" style="max-width: 100%">
    </a>
    <br>
    <br>

    
    <!-- OPINION BLOCK -->
<div class="panel_gray">
    <div class="panel-heading">Выбор редакции</div>
    <div class="panel-body">
        <a class="main_block_news2" href="https://tayga.info/179268">
                            <img src="https://tayga.info/media/images/news/179/179268/thumb.jpg" class="img-responsive" alt="«Сколько ты спасешь застывшим?» Репортаж с ветхой подстанции скорой в Новосибирске" />
                        «Сколько ты спасешь застывшим?» Репортаж с ветхой подстанции скорой в Новосибирске
        </a>
    </div>
</div>
        
    <div class="banner-container">
    <div id="banner_9"></div>
</div>


        
    
    <div class="panel_gray">
    <div class="panel-heading">Последние материалы</div>
    <div class="panel-body">
                                <a class="main_block_news_left" href="https://tayga.info/179465">
                <div class="caption_date">
                    15 Окт, 15:58
                </div>
                Мужчина сжег сожительницу с дочерью в Туве
            </a>
                            <div class="horizontal_splitter"></div>
                                            <a class="main_block_news_left" href="https://tayga.info/179464">
                <div class="caption_date">
                    15 Окт, 15:25
                </div>
                Хроника текущих событий. Экономика, общество, политика. Выпуск 224
            </a>
                            <div class="horizontal_splitter"></div>
                                            <a class="main_block_news_left" href="https://tayga.info/179463">
                <div class="caption_date">
                    15 Окт, 09:34
                </div>
                Многоквартирные дома и соцобъекты пострадали от землетрясения в Бурятии
            </a>
                            <div class="horizontal_splitter"></div>
                                            <a class="main_block_news_left" href="https://tayga.info/179462">
                <div class="caption_date">
                    14 Окт, 12:43
                </div>
                Иркутский священник донес на прихожанина из-за свечей за погибших в «спецоперации» украинцах и россиянах
            </a>
                            <div class="horizontal_splitter"></div>
                                            <a class="main_block_news_left" href="https://tayga.info/179461">
                <div class="caption_date">
                    14 Окт, 10:22
                </div>
                Еще одного известного новосибирского ученого арестовали
            </a>
                        </div>
</div>

    <div class="banner-container">
    <div id="banner_10"></div>
</div>
                                    <div class="hidden-xs">

                        <div class="title_block_2">Мы в Telegram</div>
<iframe src="https://tgwidget.com/widget/count/?id=59e4673783ba8887468b4567"
        frameborder="0" scrolling="no" horizontalscrolling="no" verticalscrolling="no"
        width="160px" height="50px" async></iframe>

                        <div class="title_block_2">Мы в YouTube</div>
<div class="g-ytsubscribe" data-channel="taygavideo" data-layout="full"
     data-count="default" data-onytevent="onYtEvent"></div>
<script language="JavaScript">
    $(document).ready(function () {
        $.getScript('https://apis.google.com/js/platform.js', function () {
            function onYtEvent(payload) {
                if (payload.eventType == 'subscribe') {
                    // Add code to handle subscribe event.
                } else if (payload.eventType == 'unsubscribe') {
                    // Add code to handle unsubscribe event.
                }
                if (window.console) { // for debugging only
                    window.console.log('YT event: ', payload);
                }
            }
        });
    });
</script>

                        <div class="title_block_2">Мы в Twitter</div>
<a class="twitter-timeline" data-dnt="true" href="https://twitter.com/taygainfo"
   data-widget-id="694883126988922880" height="550">Tweets by @taygainfo</a>
<script language="JavaScript">
    $(document).ready(function () {
        !function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + "://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, "script", "twitter-wjs");
    });
</script>




                    </div>
                    <!-- RIGHT BLOCK END -->
                            </div>
        </div>
    </div>

    
    <div class="bottom_block">
        <div class="row">
            <div class="col-sm-2">
                © Тайга.инфо, 2004-2022                <br/> Версия: 5.0
                <br/><br/> Почта: <!--noindex--><a rel="nofollow" href="mailto:info@taygainfo.ru">info@taygainfo.ru</a>
                <!--/noindex-->
                <br/> <br/> Телефон редакции:<br/> +7 (383) 3-195-520<br/><br/>
                Коммерческая служба:<br/> +7 (383) 3-192-552<br/><br/>
                Издание: 18+
            </div>
            <div class="col-sm-4">

                <div class="bottom_menu_2">
                    <ul>
                        <li><a href="https://tayga.info/adv">Размещение рекламы и контактная информация</a></li>
                        <li><a href="https://tayga.info/map">Карта сайта</a></li>
                    </ul>
                </div>
                Редакция не несет ответственности за достоверность информации, содержащейся в рекламных объявлениях. При
                полном или частичном использовании материалов гиперссылка на
                <a href="https://tayga.info">tayga.info</a> обязательна. <br/> <br/>

                <!--noindex-->
                <a rel="nofollow" href="https://yandex.ru/cy?base=0&amp;host=tayga.info"><img src="https://www.yandex.ru/cycounter?tayga.info" width="88" height="31" alt="Яндекс цитирования" border="0" /></a>
                <!--/noindex-->

                <!--LiveInternet logo-->





                <!--/LiveInternet-->

                <!-- Yandex.Metrika informer -->







                <!-- /Yandex.Metrika informer -->
                <!-- Yandex.Metrika counter -->
                <script type="text/javascript">
                    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
                    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

                    ym(12240052, "init", {
                        clickmap: true,
                        trackLinks: true,
                        accurateTrackBounce: true,
                        webvisor: true,
                        trackHash: true
                    });
                </script>
                <noscript>
                    <div><img src="https://mc.yandex.ru/watch/12240052" style="position:absolute; left:-9999px;"
                              alt=""/></div>
                </noscript>
                <!-- /Yandex.Metrika counter -->

            </div>
            <div class="col-sm-6">

                <div class="btn-group btn-group-justified">
                    <div class="btn-group">
                        <ul>
                            <li><a href="https://tayga.info/rubric/1">Политика</a></li>
                            <li><a href="https://tayga.info/rubric/2">Экономика</a></li>
                            <li><a href="https://tayga.info/rubric/3">Строительство</a></li>
                            <li><a href="https://tayga.info/rubric/4">Общество</a></li>
                            <li><a href="https://tayga.info/rubric/5">Культура</a></li>
                            <li><a href="https://tayga.info/rubric/6">Происшествия</a></li>
                        </ul>
                    </div>
                    <div class="btn-group">
                        <ul>
                            <li><a href="https://tayga.info/type/2">Пресса</a></li>
                            <li><a href="https://tayga.info/type/3">Документы</a></li>
                            <li><a href="https://tayga.info/multimedia">Мультимедиа</a></li>
                            <li><a href="https://tayga.info/type/5">Мнения</a></li>
                            <li><a href="https://tayga.info/region">Регионы</a></li>
                        </ul>
                    </div>
                </div>

            </div>
        </div>
    </div>
</div>

<div class="scroll"></div>


<!-- GA begin -->
<script src="https://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-4113808-1']);
    _gaq.push(['_trackPageview']);

    (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    })();

</script>
<!-- GA end -->


<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_language: "ru",
            page_url: "http://tayga.info/179464",
    page_url_canonical: "http://tayga.info/179464",
    page_title: "Хроника текущих событий. Экономика, общество, политика. Выпуск 224",
    page_type: "article",
    article_authors: [],
    article_categories: [],
    article_type: "longread",
    article_word_count: "97",
    article_publication_date: "Sat, 15 Oct 2022 12:25:13 GMT"
    });
</script>


</body>
</html>
